New Search

Internet Explorer Security Feature Bypass Vulnerability - CVE-2018-8126

oval:org.cisecurity:def:5096

A security feature bypass vulnerability exists when Internet Explorer fails to validate User Mode Code Integrity (UMCI) policies aka "Internet Explorer Security Feature Bypass Vulnerability." This affects Internet Explorer 11.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2016
  • Microsoft Windows 10
Class:
vulnerability
Reference(s):
  • CVE-2018-8126
Product(s):
  • Internet Explorer