New Search

Vulnerability - CVE-2018-8498

oval:org.cisecurity:def:5770

CVE-2018-8498 | Microsoft SharePoint Elevation of Privilege Vulnerability

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2016
  • Microsoft Windows 10
  • Microsoft Windows 7
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows Server 2008
  • Microsoft Windows Server 2012
  • Microsoft Windows Server 2012 R2
  • Microsoft Windows 8.1
Class:
vulnerability
Reference(s):
  • CVE-2018-8498
Product(s):
  • Sharepoint Enterprise Server 2013
  • Sharepoint Enterprise Server 2016