New Search

Hyper-V Denial of Service Vulnerability - CVE-2021-1692

oval:org.cisecurity:def:8508

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2016
  • Microsoft Windows Server 2012 R2
  • Microsoft Windows 10
  • Microsoft Windows 8.1
Class:
vulnerability
Reference(s):
  • CVE-2021-1692
  • MSRC-CVE-2021-1692
  • KB4598275
  • KB4598231
  • KB4598243
Product(s):