New Search

Windows Speech Runtime Elevation of Privilege Vulnerability - CVE-2021-28436

oval:org.cisecurity:def:8665

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows 10
  • Microsoft Windows Server 2016
  • Microsoft Windows Server 2019
Class:
vulnerability
Reference(s):
  • CVE-2021-28436
  • MSRC-CVE-2021-28436
  • KB5001340
  • KB5001347
  • KB5001339
  • KB5001342
  • KB5001337
  • KB5001330
Product(s):