New Search

Windows Application Compatibility Cache Denial of Service Vulnerability - CVE-2021-28311

oval:org.cisecurity:def:8670

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2016
  • Microsoft Windows 10
  • Microsoft Windows Server 2019
Class:
vulnerability
Reference(s):
  • CVE-2021-28311
  • MSRC-CVE-2021-28311
  • KB5001347
  • KB5001339
  • KB5001342
  • KB5001337
  • KB5001330
Product(s):