New Search

Multiple vulnerabilities in PWLib before 1.6.0 allow remote attackers to cause a denial of service and possibly execute arbitrary code as demonstrated by the NISCC/OUSPG PROTOS test suite for the H.225 protocol.

oval:org.mitre.oval:def:10056

Multiple vulnerabilities in PWLib before 1.6.0 allow remote attackers to cause a denial of service and possibly execute arbitrary code as demonstrated by the NISCC/OUSPG PROTOS test suite for the H.225 protocol.

Family:
unix
Status:
ACCEPTED
Platform(s):
  • CentOS Linux 3
  • Red Hat Enterprise Linux 3
Class:
vulnerability
Reference(s):
  • CVE-2004-0097
Product(s):