New Search

Unknown vulnerability in Linux before 2.4.26 for IA64 allows local users to cause a denial of service with unknown impact. NOTE: due to a typo this issue was accidentally assigned CVE-2004-0477. This is the proper candidate to use for the Linux local DoS.

oval:org.mitre.oval:def:10918

Unknown vulnerability in Linux before 2.4.26 for IA64 allows local users to cause a denial of service with unknown impact. NOTE: due to a typo this issue was accidentally assigned CVE-2004-0477. This is the proper candidate to use for the Linux local DoS.

Family:
unix
Status:
ACCEPTED
Platform(s):
  • CentOS Linux 3
  • Red Hat Enterprise Linux 3
Class:
vulnerability
Reference(s):
  • CVE-2004-0447
Product(s):