New Search

Unspecified vulnerability in the LLT dissector in Wireshark (formerly Ethereal) 0.99.3 and 0.99.4 allows remote attackers to cause a denial of service (application crash) via unspecified vectors.

oval:org.mitre.oval:def:11342

Unspecified vulnerability in the LLT dissector in Wireshark (formerly Ethereal) 0.99.3 and 0.99.4 allows remote attackers to cause a denial of service (application crash) via unspecified vectors.

Family:
unix
Status:
ACCEPTED
Platform(s):
  • CentOS Linux 3
  • Red Hat Enterprise Linux 4
  • Oracle Linux 4
  • Oracle Linux 5
  • Red Hat Enterprise Linux 5
  • Red Hat Enterprise Linux 3
  • CentOS Linux 4
  • CentOS Linux 5
Class:
vulnerability
Reference(s):
  • CVE-2007-0456
Product(s):