New Search

Google Chrome before 9.0.597.84 does not properly handle autofill profile merging which has unspecified impact and remote attack vectors.

oval:org.mitre.oval:def:14413

Google Chrome before 9.0.597.84 does not properly handle autofill profile merging which has unspecified impact and remote attack vectors.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows XP
  • Microsoft Windows Server 2003
  • Microsoft Windows Server 2008
  • Microsoft Windows Vista
  • Microsoft Windows 7
  • Microsoft Windows 2000
Class:
vulnerability
Reference(s):
  • CVE-2011-0781
Product(s):
  • Google Chrome