New Search

Unspecified vulnerability in Adobe Reader and Acrobat 9.x before 9.5.3 10.x before 10.1.5 and 11.x before 11.0.1 allows local users to gain privileges via unknown vectors

oval:org.mitre.oval:def:16154

Unspecified vulnerability in Adobe Reader and Acrobat 9.x before 9.5.3 10.x before 10.1.5 and 11.x before 11.0.1 allows local users to gain privileges via unknown vectors.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows Server 2008
  • Microsoft Windows Server 2003
  • Microsoft Windows 7
  • Microsoft Windows 2000
  • Microsoft Windows XP
  • Microsoft Windows 8
  • Microsoft Windows Server 2012
  • Microsoft Windows Vista
Class:
vulnerability
Reference(s):
  • CVE-2013-0627
Product(s):
  • Adobe Acrobat
  • Adobe Reader