New Search

Buffer overflow in Adobe Reader and Acrobat 9.x before 9.5.3 10.x before 10.1.5 and 11.x before 11.0.1 allows attackers to execute arbitrary code via unspecified vectors a different vulnerability than CVE-2013-0606 CVE-2013-0615 CVE-2013-0617 and CVE-2013-0621.

oval:org.mitre.oval:def:16295

Buffer overflow in Adobe Reader and Acrobat 9.x before 9.5.3 10.x before 10.1.5 and 11.x before 11.0.1 allows attackers to execute arbitrary code via unspecified vectors a different vulnerability than CVE-2013-0606 CVE-2013-0615 CVE-2013-0617 and CVE-2013-0621.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2012
  • Microsoft Windows XP
  • Microsoft Windows Server 2008
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows 8
  • Microsoft Windows Server 2003
  • Microsoft Windows 2000
  • Microsoft Windows 7
  • Microsoft Windows Vista
Class:
vulnerability
Reference(s):
  • CVE-2013-0612
Product(s):
  • Adobe Reader
  • Adobe Acrobat