New Search

Unspecified vulnerability in Adobe Reader and Acrobat 9.x through 9.5.3 10.x through 10.1.5 and 11.x through 11.0.1 allows remote attackers to execute arbitrary code via a crafted PDF document as exploited in the wild in February 2013 a different vulnerability than CVE-2013-0641

oval:org.mitre.oval:def:16406

Adobe Reader and Acrobat 9.x before 9.5.4 10.x before 10.1.6 and 11.x before 11.0.02 allow remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted PDF document as exploited in the wild in February 2013.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows 2000
  • Microsoft Windows Server 2012
  • Microsoft Windows Server 2003
  • Microsoft Windows 8
  • Microsoft Windows 7
  • Microsoft Windows Server 2008
  • Microsoft Windows XP
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows Vista
Class:
vulnerability
Reference(s):
  • CVE-2013-0640
Product(s):
  • Adobe Acrobat
  • Adobe Reader