New Search

Adobe Reader and Acrobat 9.x before 9.5.3 10.x before 10.1.5 and 11.x before 11.0.1 allow attackers to bypass intended access restrictions via unspecified vectors a different vulnerability than CVE-2013-0624

oval:org.mitre.oval:def:16484

Adobe Reader and Acrobat 9.x before 9.5.3 10.x before 10.1.5 and 11.x before 11.0.1 allow attackers to bypass intended access restrictions via unspecified vectors a different vulnerability than CVE-2013-0624.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2003
  • Microsoft Windows 8
  • Microsoft Windows XP
  • Microsoft Windows Vista
  • Microsoft Windows Server 2008
  • Microsoft Windows 2000
  • Microsoft Windows 7
  • Microsoft Windows Server 2012
  • Microsoft Windows Server 2008 R2
Class:
vulnerability
Reference(s):
  • CVE-2013-0622
Product(s):
  • Adobe Acrobat
  • Adobe Reader