New Search

Unspecified vulnerability in Adobe Reader 11.0.02 allows remote attackers to execute arbitrary code via vectors related to a "break into the sandbox" as demonstrated by George Hotz during a Pwn2Own competition at CanSecWest 2013.

oval:org.mitre.oval:def:16809

Unspecified vulnerability in Adobe Reader 11.0.02 allows remote attackers to execute arbitrary code via vectors related to a "break into the sandbox" as demonstrated by George Hotz during a Pwn2Own competition at CanSecWest 2013.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2008
  • Microsoft Windows XP
  • Microsoft Windows Server 2003 R2
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows 7
  • Microsoft Windows 8
Class:
vulnerability
Reference(s):
  • CVE-2013-2549
Product(s):
  • Adobe Reader