New Search

Word Memory Corruption Vulnerability (CVE-2013-3854) - MS13-072

oval:org.mitre.oval:def:19009

Microsoft Office 2007 SP3 and Word 2007 SP3 allow remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted Office document aka "Word Memory Corruption Vulnerability" a different vulnerability than CVE-2013-3853.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows 8
  • Microsoft Windows Server 2012
  • Microsoft Windows 2000
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows Vista
  • Microsoft Windows XP
  • Microsoft Windows 7
  • Microsoft Windows Server 2008
  • Microsoft Windows Server 2003
Class:
vulnerability
Reference(s):
  • CVE-2013-3854
Product(s):
  • Microsoft Word 2007