New Search

Linux Kernel TTY Vulnerability

oval:org.mitre.oval:def:284

Unknown vulnerability in the TTY layer of the Linux kernel 2.4 allows attackers to cause a denial of service ("kernel oops").

Family:
unix
Status:
ACCEPTED
Platform(s):
  • Red Hat Linux 9
Class:
vulnerability
Reference(s):
  • CVE-2003-0247
Product(s):
  • Linux kernel