New Search

the ied(1) command reveals data improperly.

oval:org.mitre.oval:def:5311

Unspecified vulnerability in the ied command in HP-UX 10.10 10.20 and 11.0 allows local users to view "normally invisible data" via unknown attack vectors.

Family:
unix
Status:
ACCEPTED
Platform(s):
  • HP-UX 11
Class:
vulnerability
Reference(s):
  • CVE-2002-2270
Product(s):