New Search

Adobe Reader and Acrobat Denial of Service Vulnerability

oval:org.mitre.oval:def:7064

Unspecified vulnerability in Adobe Reader and Acrobat 9.x before 9.3.2 and 8.x before 8.2.2 on Windows and Mac OS X allows attackers to cause a denial of service or possibly execute arbitrary code via unknown vectors a different vulnerability than CVE-2010-0192 and CVE-2010-0193.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2003
  • Microsoft Windows Server 2008
  • Microsoft Windows XP
  • Microsoft Windows 7
  • Microsoft Windows Vista
  • Microsoft Windows 2000
Class:
vulnerability
Reference(s):
  • CVE-2010-0196
Product(s):
  • Adobe Reader
  • Adobe Acrobat