New Search

Unspecified vulnerability in the Java SE and Java SE Embedded components in Oracle Java SE 6u105 7u91 and 8u66 and Java SE Embedded 8u65 - CVE-2016-0448

oval:org.cisecurity:def:1231

Unspecified vulnerability in the Java SE and Java SE Embedded components in Oracle Java SE 6u105 7u91 and 8u66 and Java SE Embedded 8u65 allows remote authenticated users to affect confidentiality via vectors related to JMX.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows Server 2008
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows 7
  • Microsoft Windows Server 2012 R2
  • Microsoft Windows 8
  • Microsoft Windows Server 2003
  • Microsoft Windows Vista
  • Microsoft Windows 8.1
  • Microsoft Windows Server 2012
  • Microsoft Windows XP
Class:
vulnerability
Reference(s):
  • CVE-2016-0448
Product(s):
  • Java Runtime Environment 1.8
  • Java Runtime Environment 1.7
  • Java Runtime Environment 1.6
  • Java Development Kit 1.8
  • Java Development Kit 1.7
  • Java Development Kit 1.6