New Search

Unspecified vulnerability in Oracle MySQL 5.6.30 and earlier and 5.7.12 and earlier – CVE-2016-3486

oval:org.cisecurity:def:1291

Unspecified vulnerability in Oracle MySQL 5.6.30 and earlier and 5.7.12 and earlier allows remote authenticated users to affect availability via vectors related to Server: FTS.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows 10
  • Microsoft Windows 8
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows Server 2012 R2
  • Microsoft Windows 8.1
  • Microsoft Windows 7
  • Microsoft Windows Server 2012
Class:
vulnerability
Reference(s):
  • CVE-2016-3486
Product(s):
  • MySQL Server