New Search

Unspecified vulnerability in Oracle MySQL 5.5.48 and earlier 5.6.29 and earlier and 5.7.11 and earlier and MariaDB before 5.5.49 10.0.x before 10.0.25 and 10.1.x before 10.1.14 – CVE-2016-0666

oval:org.cisecurity:def:1313

Unspecified vulnerability in Oracle MySQL 5.5.48 and earlier 5.6.29 and earlier and 5.7.11 and earlier and MariaDB before 5.5.49 10.0.x before 10.0.25 and 10.1.x before 10.1.14 allows local users to affect availability via vectors related to Security: Privileges.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows 10
  • Microsoft Windows 8
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows Server 2012 R2
  • Microsoft Windows 8.1
  • Microsoft Windows 7
  • Microsoft Windows Server 2012
Class:
vulnerability
Reference(s):
  • CVE-2016-0666
Product(s):
  • MySQL Server
  • MariaDB