New Search

Active Directory Security Feature Bypass Vulnerability - CVE-2018-0890

oval:org.cisecurity:def:4908

A security feature bypass vulnerability exists when Active Directory incorrectly applies Network Isolation settings aka "Active Directory Security Feature Bypass Vulnerability." This affects Windows Server 2016 Windows 10 Windows 10 Servers.

Family:
windows
Status:
ACCEPTED
Platform(s):
  • Microsoft Windows 10
  • Microsoft Windows Server 2016
Class:
vulnerability
Reference(s):
  • CVE-2018-0890
Product(s):