New Search

ELSA-2014-1948 -- nss nss-util and nss-softokn security bug fix and enhancement update (important)

oval:org.mitre.oval:def:27738

[3.16.2.3-2.0.1.el7_0] - Added nss-vendor.patch to change vendor [3.16.2.3-2] - Restore patch for certutil man page - supply missing options descriptions - Resolves: Bug 1165525 - Upgrade to NSS 3.16.2.3 for Firefox 31.3

Family:
unix
Status:
ACCEPTED
Platform(s):
  • Oracle Linux 7
  • Oracle Linux 5
  • Oracle Linux 6
Class:
patch
Reference(s):
  • ELSA-2014-1948
Product(s):
  • nss