New Search

ELSA-2014-3094 -- bash security update (important)

oval:org.mitre.oval:def:28263

[3.2-33.4.0.1] - Fix segfaults from CVE-2014-6277 and CVE-2014-6278 completely. [orabug 19905421]

Family:
unix
Status:
ACCEPTED
Platform(s):
  • Oracle Linux 5
Class:
patch
Reference(s):
  • ELSA-2014-3094
  • CVE-2014-6277
  • CVE-2014-6278
Product(s):
  • bash