New Search

ELSA-2014-2008 -- kernel security update (important)

oval:org.mitre.oval:def:28387

kernel [2.6.18-400.1.1] - [x86] traps: stop using IST for #SS (Petr Matousek) [1172809] {CVE-2014-9322}

Family:
unix
Status:
ACCEPTED
Platform(s):
  • Oracle Linux 5
Class:
patch
Reference(s):
  • ELSA-2014-2008
  • CVE-2014-9322
Product(s):
  • kernel