New Search

ELSA-2014-1984 -- bind security update (important)

oval:org.mitre.oval:def:28485

[32:9.9.4-14.0.1.el7_0.1] - Rebuild to fix libmysqlclient dependency [32:9.9.4-14.1] - Fix CVE-2014-8500 (#1171975)

Family:
unix
Status:
ACCEPTED
Platform(s):
  • Oracle Linux 5
  • Oracle Linux 6
  • Oracle Linux 7
Class:
patch
Reference(s):
  • ELSA-2014-1984
  • CVE-2014-8500
Product(s):
  • bind